chrysler dodge plymouth voyager minivan us
.

chrysler dodge plymouth voyager minivan us


 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 [résolu] Ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3 ... 11, 12, 13  Suivant
AuteurMessage
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: [résolu] Ne démarre plus   2009-02-03, 16:07

et maintenant il veut plus demarrer Sad Sad Sad Sad Sad
qu'est ce que j(ai casser pale pale pale pale pale pale













Suite de [Vous devez être inscrit et connecté pour voir ce lien]

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]


Dernière édition par looping le 2009-02-12, 11:27, édité 3 fois (Raison : Sujet scindé)
Revenir en haut Aller en bas
paul
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 2937
Age : 66
Localisation : loraine
Véhicule : Voyager S2
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 16:14

A ma connaissance il y a un évaporateur de mise à l'air libre du circuit de carburant (Embarassed je ne me rappelle plus du nom exact) et pas autre chose.
Donc je pense pas grave

expliques ce qui se passe !!!!
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 16:18

j'ai rebrancher le fil fusible qui etait couper regainer les autre abimer et quand j'ai rebrancher la batterie sa a fait toc coter passager derriere le phare comme quand un fusible lache donc j'ai redebrancher mon fil et esseyer de demarrer!!!!! rien il tousse mais ne part pas et quand j'ai voulut rebrancher le fil sa a fait une grosse etincelle c'est le solenoide de purge vaporisateur ???

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
paul
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 2937
Age : 66
Localisation : loraine
Véhicule : Voyager S2
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 16:21

Une grosse étincelle ... mais ton fusible n'a pas sauté ???
Penses à couper le contact et même débrancher la batterie quand tu fait un branchement électrique c'est plus prudent.

est-ce que tu es sur essence pour démarrer ?
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 16:23

oui je suis sur essence et le solenoide de purge vapo quand il grille sa empeche de demarrer ???

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
paul
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 2937
Age : 66
Localisation : loraine
Véhicule : Voyager S2
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 16:25

Non je ne pense pas ...
Bizarre il n'y a pas de raison qu'il ne parte pas ...
Vérifies tes fusibles pour voir
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 16:26

ceux sous le tableau de bord??

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
paul
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 2937
Age : 66
Localisation : loraine
Véhicule : Voyager S2
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 16:26

oui oui
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 16:27

bon bha j'y vais a toute a l'heure Wink

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 16:52

non il n'y a aucun fusible de griller

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 17:04

il y a un espece de relais au niveau du phare coter passager il sert a quoi ??il n'en parle pas sur la rta

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
paul
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 2937
Age : 66
Localisation : loraine
Véhicule : Voyager S2
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 17:09

Normalement de ce coté tu dois avoir 2 relais mais proche du tablier (clim)
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 17:13

oui en haut je les ai vue mais en bas il y en a un aussi juste au dessus du phare
je sent que je ne suis pas pret de rouler avec Sad Sad Sad Sad Sad j'aurai pas due y toucher

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
paul
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 2937
Age : 66
Localisation : loraine
Véhicule : Voyager S2
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 17:15

C'est un relai d'origine ou rajouté ???
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 17:16

d'origine sur le td il y est aussi ...je dis relais mais si sa se trouve se n'en ai pas un!!!! en tous cas le toc toc toc venais de par la

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
paul
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 2937
Age : 66
Localisation : loraine
Véhicule : Voyager S2
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 17:18

scratch

Attends voir si quelqu'un connait ...
je n'ai pas ça sur mon 2.5 ...
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 17:53

est ce possible que j'ai cramer le relais qui sert au demarage ???

[Vous devez être inscrit et connecté pour voir ce lien]

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mouss054
Atteint(e) d'une Chryslerite Aiguë
Atteint(e) d'une Chryslerite Aiguë
avatar

Masculin
Nombre de messages : 474
Age : 49
Localisation : nancy
Véhicule : voyager S2 essence an 92 et un S2 essence 2.5 an 93
Date d'inscription : 10/11/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 18:30

possible ,essaie avec un autre si tu en a d avance ;tu risque rien de voi si ca marche ,t inquiet pas on va bien trouver Wink
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 18:36

le soucis c'est que j'en ai pas d'avance et je vais pas les prendre sur le TD sinon
batonnnn batonnnn batonnnn marteauxxxxx marteauxxxxx marteauxxxxx marteauxxxxx batonnnn batonnnn batonnnn batonnnn

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 19:54

oui et un truc en plus le voyan check engine ne s'allume plus quand je met le contact

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
mouss054
Atteint(e) d'une Chryslerite Aiguë
Atteint(e) d'une Chryslerite Aiguë
avatar

Masculin
Nombre de messages : 474
Age : 49
Localisation : nancy
Véhicule : voyager S2 essence an 92 et un S2 essence 2.5 an 93
Date d'inscription : 10/11/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 20:29

essaie d enlever le relai sur le td pour voir si le chek s allume ou non
Revenir en haut Aller en bas
paul
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 2937
Age : 66
Localisation : loraine
Véhicule : Voyager S2
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 20:30

Cramer un relai je n'y crois pas ou alors il faut un sacré "mic-mac" dans le circuit électrique.
Précises à quoi correspond le relai que tu montres sur ta photo (elle est flou et ce n'est pas évident de voir)
Le voyant Chek Engine s'allume sur un défaut : donc si l'ampoule est bonne on ne peut pas dire qu'il y a quelque chose d'anormal (c'est avant que ce n'était pas normal)

Depuis le début de ton problème on t'a donné diverses vérifications à faire ...
As-tu tout fait ?
Avant de rebrancher avais-tu vérifier ton circuit (comme je te l'avais dit) ?

Il faut nous donner des retours sinon c'est impossible à suivre ....
Revenir en haut Aller en bas
mouss054
Atteint(e) d'une Chryslerite Aiguë
Atteint(e) d'une Chryslerite Aiguë
avatar

Masculin
Nombre de messages : 474
Age : 49
Localisation : nancy
Véhicule : voyager S2 essence an 92 et un S2 essence 2.5 an 93
Date d'inscription : 10/11/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 20:32

Le voyant Chek Engine s'allume sur un défaut : donc si l'ampoule est bonne on ne peut pas dire qu'il y a quelque chose d'anormal (c'est avant que ce n'était pas normal)

autant pour moi j ai parler trop vite ,tu as raison EUG87
Revenir en haut Aller en bas
paul
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 2937
Age : 66
Localisation : loraine
Véhicule : Voyager S2
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 20:37

mouss054 a écrit:
Le voyant Chek Engine s'allume sur un défaut : donc si l'ampoule est bonne on ne peut pas dire qu'il y a quelque chose d'anormal (c'est avant que ce n'était pas normal)

autant pour moi j ai parler trop vite ,tu as raison EUG87

Non non t'inquiètes Wink
Je faisais un résumé de l'ensemble et j'ai répondu aux interrogations de looping ...
De toute façon le principal est de trouver la solution Laughing

et là ............. ce n'est pas évident car il me semble qu'il n'y a pas un ensemble cohérent et c'est pour cela que des réponses sont nécessaires


Dernière édition par Eug87 le 2009-02-03, 20:39, édité 1 fois
Revenir en haut Aller en bas
mouss054
Atteint(e) d'une Chryslerite Aiguë
Atteint(e) d'une Chryslerite Aiguë
avatar

Masculin
Nombre de messages : 474
Age : 49
Localisation : nancy
Véhicule : voyager S2 essence an 92 et un S2 essence 2.5 an 93
Date d'inscription : 10/11/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-03, 20:38

j espere que l on va trouver ,pas evident quant on est pas sur place Wink
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [résolu] Ne démarre plus   

Revenir en haut Aller en bas
 
[résolu] Ne démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 13Aller à la page : 1, 2, 3 ... 11, 12, 13  Suivant
 Sujets similaires
-
» [résolu]Ne démarre plus!!!!
» [Résolu] Ne démarre plus !!
» [résolu]Moteur démarre difficilement pour ensuite caler
» [résolu]Ne démarre plus du jour au lendemain
» [Résolu]Ne démarre plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
chrysler dodge plymouth voyager minivan us :: Mécanique / Électricité / Carrosserie :: Série 2-
Sauter vers: