chrysler dodge plymouth voyager minivan us
.

chrysler dodge plymouth voyager minivan us


 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 [résolu] Ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3 ... 9, 10, 11, 12, 13  Suivant
AuteurMessage
paul
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 2937
Age : 66
Localisation : loraine
Véhicule : Voyager S2
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 13:12

Tu as essayé de démarrer ?
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 13:17

c'et toujours pareil il ne demare qu'au gaz

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
paul
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 2937
Age : 66
Localisation : loraine
Véhicule : Voyager S2
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 13:30

scratch
D'après ce que disait chrysler00 il semblerait que ta pression soit faible.
Mais d'où cela peut venir.
Il faudrait essayer de boucher (ou pincer) ton tuyau de retour et voir si la pression monte
Après tu n'as pas mis un filtre d'origine ?
Il faudrait l'enlever et raccorder les tuyaux provisoirement, c'est peut être lui qui bloque le débit ....
Tu as vérifier le filtre s'il avait un sens ?

Après scratch
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 14:14

j'ai enlever mon filtre et raccorder les deux c'est pareil
on dirait que mes injecteurs ne s'ouvre pas a l'essence

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 14:16

il y a bien une valve ou un truc qui regule la pression d'essence est ce possible que ce soit ca qui deconne ?

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
paul
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 2937
Age : 66
Localisation : loraine
Véhicule : Voyager S2
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 14:25

looping a écrit:
il y a bien une valve ou un truc qui regule la pression d'essence est ce possible que ce soit ca qui deconne ?

C'est pour cela que je te disais de pincer ton tuyau de retour, c'était pour voir si tu n'avais pas un problème avec ton régulateur de pression.
Ce régulateur se trouve à un bout de ta rampe à carburant et dessus est branché le tuyau de retour
A l'autre bout de la rampe tu as le tuyau d'arrivée d'essence.

Tes tuyaux sont bien raccordés aux bons endroits sur ta pompe ?
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 14:28

je vais les inversser pour voir mais je pense que c'est bon

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
paul
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 2937
Age : 66
Localisation : loraine
Véhicule : Voyager S2
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 14:31

Là il faut essayer car il faut déja être sur de ça Wink
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 15:04

bon sa marche pas en inversant les tuyaux et quand je bouche le retour le bouchon saute a un moment

en demontant un peu je vois un tuyau qui part du reservoir et qui va vers un bocal dans le pare choc et au dessus il y a un petit moteur ou pompe le clac clac je j'entender l'autre fois venais de la c'est quoi exactement ca

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
paul
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 2937
Age : 66
Localisation : loraine
Véhicule : Voyager S2
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 15:50

looping a écrit:
bon sa marche pas en inversant les tuyaux et quand je bouche le retour le bouchon saute a un moment

Quel bouchon ?


looping a écrit:

en demontant un peu je vois un tuyau qui part du reservoir et qui va vers un bocal dans le pare choc et au dessus il y a un petit moteur ou pompe le clac clac je j'entender l'autre fois venais de la c'est quoi exactement ca

c'est l'évaporateur de carburant je pense


Attends chrysler00 il t'expliquera mieux
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 15:52

ok je vais attendre qu'il arrive

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
paul
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 2937
Age : 66
Localisation : loraine
Véhicule : Voyager S2
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 15:57

C'est le bouchon du tuyau de vidange sur le réservoir qui saute ?
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 15:59

non le retour je l'ai boucher comme tu ma dis et quand j'essai de demarrer le bouchon saute

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
michel
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 4103
Age : 47
Localisation : Nord
Véhicule : chrysler voyager S3 2L4 GPL+HHO de 1998
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 18:02

le bocal dans le pare choc ,c'est un evaporateur qui prend les vapeurs d'essence.


bon autre chose,es ce que quand tu retires ton tuyau retour au reservoir,et que tu mets le contact,est ce que l'essence coule???????


a mon avis cela peut provenir aussi de ton installationn gaz,car quand tu roules au GPL l'installation gaz coupe le commun aux injecteurs,donc a voir si ton probleme n'est pas la.


es-tu sur que quand tu demarres ton van au gpl que tu es bien au gpl et pas a l'essence????????

car toute les installation GPL pour moteur a injection multipoint lorsque tu demarres le moteur,celui-ci demarre tout le temps a l'essence et passe automatiquement au gpl a un certain tours du moteur ou une certaine temperature du moteur aussi.

_________________
voyager S3 2L4 E95,E85,GPL et HHO & Land Rover Defender 110 TDI HHO pour le TT
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 18:23

michel a écrit:


bon autre chose,es ce que quand tu retires ton tuyau retour au reservoir,et que tu mets le contact,est ce que l'essence coule???????.
oui l'essence coule

michel a écrit:

es-tu sur que quand tu demarres ton van au gpl que tu es bien au gpl et pas a l'essence????????
oui car lorsqu'il est as l'essence il cale

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 18:25

michel a écrit:

a mon avis cela peut provenir aussi de ton installationn gaz,car quand tu roules au GPL l'installation gaz coupe le commun aux injecteurs,donc a voir si ton probleme n'est pas la..

michel a écrit:

car toute les installation GPL pour moteur a injection multipoint lorsque tu demarres le moteur,celui-ci demarre tout le temps a l'essence et passe automatiquement au gpl a un certain tours du moteur ou une certaine temperature du moteur aussi.
la tu me parle chinois Shocked

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
michel
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 4103
Age : 47
Localisation : Nord
Véhicule : chrysler voyager S3 2L4 GPL+HHO de 1998
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 18:27

looping a écrit:
michel a écrit:


bon autre chose,es ce que quand tu retires ton tuyau retour au reservoir,et que tu mets le contact,est ce que l'essence coule???????.
oui l'essence coule

michel a écrit:

es-tu sur que quand tu demarres ton van au gpl que tu es bien au gpl et pas a l'essence????????
oui car lorsqu'il est as l'essence il cale


ok alors tu as un bouton pour forcer le demarrage au GPL?

_________________
voyager S3 2L4 E95,E85,GPL et HHO & Land Rover Defender 110 TDI HHO pour le TT
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 18:31

j'ai un interupteur qui fait passer soit a l'essence soit au gaz quand je met l'inter sur gaz 2 coups de demareur il demarre et quand je met a l'essence rien

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
michel
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 4103
Age : 47
Localisation : Nord
Véhicule : chrysler voyager S3 2L4 GPL+HHO de 1998
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 18:33

looping a écrit:
michel a écrit:

a mon avis cela peut provenir aussi de ton installationn gaz,car quand tu roules au GPL l'installation gaz coupe le commun aux injecteurs,donc a voir si ton probleme n'est pas la..

c'est clair pourtant,quand tu roules au gpl,l'arrivee d'essence dois etre coupe,mais on ne coupe pas la pompe,mais le communs des 6 injecteurs,c'est a dire que tu as 6 injecteurs,soit 12 fils electriques,et dans c'est 12 fils,tu as 6 fils qui vont au PCM et les 6 autres sont relier ensemble et un retourne au PCM(c'est le communs fils vert-orange).


michel a écrit:

car toute les installation GPL pour moteur a injection multipoint lorsque tu demarres le moteur,celui-ci demarre tout le temps a l'essence et passe automatiquement au gpl a un certain tours du moteur ou une certaine temperature du moteur aussi.
la tu me parle chinois Shocked

sa sa veut dire,que quand tu demarres ton moteur,en position GPL(interrupteur gaz-essence)ton moteur demarre toujours a l'essence(meme en position gpl)et passe automatiquement au gpl en roulant.

_________________
voyager S3 2L4 E95,E85,GPL et HHO & Land Rover Defender 110 TDI HHO pour le TT
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 18:34

non non quand je demarre au gaz il demarre au gaz

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
michel
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 4103
Age : 47
Localisation : Nord
Véhicule : chrysler voyager S3 2L4 GPL+HHO de 1998
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 18:37

looping a écrit:
j'ai un interupteur qui fait passer soit a l'essence soit au gaz quand je met l'inter sur gaz 2 coups de demareur il demarre et quand je met a l'essence rien


bon ok,mais tu es pas plus sur que cela qu'il est au GPL


bon demarre ton moteur en position GPL une fois qu'il est en route,tu le laisses chauffer au ralenti et puis tu acceleres un peu dans les tours et tu ecoutes si tu entends les electrovannes de gaz s'ouvrir(une sur le bonbonne et l'autre dans le moteur la ou arrive le tuyau de cuivre de la bonbonne sa doit faire clac une fois.

essaye sa avec madame si il le faut car certaine font du bruit d'autre pas et avec le bruit du moteur c'est pas toujours evident.

_________________
voyager S3 2L4 E95,E85,GPL et HHO & Land Rover Defender 110 TDI HHO pour le TT
Revenir en haut Aller en bas
michel
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 4103
Age : 47
Localisation : Nord
Véhicule : chrysler voyager S3 2L4 GPL+HHO de 1998
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 18:39

essaye de me faire des photo de ton installation gpl avec les tuyaux et tout dans le moteur
je vais souper et j'arrive.


suis presque sur que c'est la le hic,mais bon la pompe a essance etait quand meme HS donc la tu n'as pas perdu ton temps.


as tu des codes defaut aussi,verifie sa aussi et dis moi quoi.

a tout de suite

_________________
voyager S3 2L4 E95,E85,GPL et HHO & Land Rover Defender 110 TDI HHO pour le TT
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 18:44

ok je vais faire ça avant de passer a table la c'est mme qui est moins d'accord batonnnn batonnnn batonnnn mdr 1 mdr 1 mdr 1

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
jeanluc
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 6763
Age : 43
Localisation : loraine 54
Véhicule : mon nouveaux 3.3 de 2004

un s3 2.4 se
chrysler voyager 2.5 l td L E de 94 211000km

et mon enceint 3.3 l v6 en signature
300000 km
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 18:57

si si il demare sur au gpl si le bouton y et car j ai fait la même chose que se qu on avait fait sur mon cricri michel
Revenir en haut Aller en bas
http://chryslerdodgeplymout.forumpersos.com
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 19:17

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]






code default 25

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [résolu] Ne démarre plus   

Revenir en haut Aller en bas
 
[résolu] Ne démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 10 sur 13Aller à la page : Précédent  1, 2, 3 ... 9, 10, 11, 12, 13  Suivant
 Sujets similaires
-
» [résolu]Ne démarre plus!!!!
» [Résolu] Ne démarre plus !!
» [résolu]Moteur démarre difficilement pour ensuite caler
» [résolu]Ne démarre plus du jour au lendemain
» [Résolu]Ne démarre plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
chrysler dodge plymouth voyager minivan us :: Mécanique / Électricité / Carrosserie :: Série 2-
Sauter vers: