chrysler dodge plymouth voyager minivan us
.

chrysler dodge plymouth voyager minivan us


 
AccueilPortailS'enregistrerConnexion

Partagez | 
 

 [résolu] Ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3 ... 10, 11, 12, 13  Suivant
AuteurMessage
michel
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 4103
Age : 47
Localisation : Nord
Véhicule : chrysler voyager S3 2L4 GPL+HHO de 1998
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 19:19

le tiens il demarre pas directement au gaz,il demarre a l'essence et passe apres au gaz

_________________
voyager S3 2L4 E95,E85,GPL et HHO & Land Rover Defender 110 TDI HHO pour le TT
Revenir en haut Aller en bas
michel
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 4103
Age : 47
Localisation : Nord
Véhicule : chrysler voyager S3 2L4 GPL+HHO de 1998
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 19:24

OK c'est un aspirer comme installation,qu'est ce que tu as comme boitier electronique pour le gaz?

_________________
voyager S3 2L4 E95,E85,GPL et HHO & Land Rover Defender 110 TDI HHO pour le TT
Revenir en haut Aller en bas
jeanluc
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 6763
Age : 44
Localisation : loraine 54
Véhicule : mon nouveaux 3.3 de 2004

un s3 2.4 se
chrysler voyager 2.5 l td L E de 94 211000km

et mon enceint 3.3 l v6 en signature
300000 km
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 19:26

non michel sont boitier etais hs donc j ai brancher en directe comme on avait fais sur le mien donc il peut demarer directement au gpl
Revenir en haut Aller en bas
http://chryslerdodgeplymout.forumpersos.com
michel
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 4103
Age : 47
Localisation : Nord
Véhicule : chrysler voyager S3 2L4 GPL+HHO de 1998
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 19:45

Ah d'accord quand on m'aura tout dis je serai mdr


alors j'ai trouve,vous avez court circuite le boitier par un interrupteur,mais avez vous brancher le relais qui coupe le commun au injecteur?

_________________
voyager S3 2L4 E95,E85,GPL et HHO & Land Rover Defender 110 TDI HHO pour le TT
Revenir en haut Aller en bas
michel
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 4103
Age : 47
Localisation : Nord
Véhicule : chrysler voyager S3 2L4 GPL+HHO de 1998
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 19:49

[Vous devez être inscrit et connecté pour voir ce lien]



la ou j'ai entoure en rouge,tu dois avoir deux fils qui remonte vers un relais,c'est deux fils doivent etre branches sur le contact fermer du relais.c'est la coupure des injecteurs quand tu roules au gaz.


en fait quand tu es au gaz,le relais est alimente et le contac est ouvert d'ou la coupure des injecteurs.
quand tu roules a l'essence,le contact est ferme et alimente les injecteurs.

le relais est alimenter en meme temps que les deux electrovannes des gaz(bobonne+compartiment moteur)

_________________
voyager S3 2L4 E95,E85,GPL et HHO & Land Rover Defender 110 TDI HHO pour le TT
Revenir en haut Aller en bas
chrysler00
Atteint(e) d'une Chryslerite Aiguë
Atteint(e) d'une Chryslerite Aiguë


Masculin
Nombre de messages : 115
Age : 66
Localisation : dans un bled perdu
Date d'inscription : 30/01/2009

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 19:54

salut
Citation :
sa y est j'ai un jet s'etait le tuyau de raccord du filtre qui avaid sauter mais le jet est loin de faire 2 metre il fait a peut pres 60/70 cm
pas assez de pression
michel,une voiture peut démarrer au gpl sans passer par l'essence si la température n'est pas trop basse
Revenir en haut Aller en bas
michel
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 4103
Age : 47
Localisation : Nord
Véhicule : chrysler voyager S3 2L4 GPL+HHO de 1998
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 19:59

chrysler00 a écrit:
salut
Citation :
sa y est j'ai un jet s'etait le tuyau de raccord du filtre qui avaid sauter mais le jet est loin de faire 2 metre il fait a peut pres 60/70 cm
pas assez de pression
michel,une voiture peut démarrer au gpl sans passer par l'essence si la température n'est pas trop basse


oui mais en forcant le demarrage au gaz,car moi toutes les injections multipoints que j'ai eu au gaz demarraient toutes a l'essence avant de passer au gaz

_________________
voyager S3 2L4 E95,E85,GPL et HHO & Land Rover Defender 110 TDI HHO pour le TT
Revenir en haut Aller en bas
paul
V.I.P
V.I.P
avatar

Masculin
Nombre de messages : 2937
Age : 66
Localisation : loraine
Véhicule : Voyager S2
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 20:01

Merci chrysler Wink

C'est ce que je pensais et j'attendais ta confirmation

De toute façon j'en connaissais pas plus Very Happy
Je vous laisse entre spécialiste ...
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 20:04

bon pour repondre a michel non il n(y a pas de relais
et pour chrysler00 qu'est ce qui peut deconner Rolling Eyes

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
michel
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 4103
Age : 47
Localisation : Nord
Véhicule : chrysler voyager S3 2L4 GPL+HHO de 1998
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 20:07

looping a écrit:
bon pour repondre a michel non il n(y a pas de relais
et pour chrysler00 qu'est ce qui peut deconner Rolling Eyes



alors la je comprend maintenant pourquoi elle roule pas a l'essence ou bien tu roules au deux GPL+essence an meme temps mais alors la elle devrait cafouille.



et tu n'as pas d'emulateur branche sur tes injecteurs.?car sinon quand tu es aux gpl tu dois avoir le check engine allumer.

_________________
voyager S3 2L4 E95,E85,GPL et HHO & Land Rover Defender 110 TDI HHO pour le TT
Revenir en haut Aller en bas
michel
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 4103
Age : 47
Localisation : Nord
Véhicule : chrysler voyager S3 2L4 GPL+HHO de 1998
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 20:09

sur te derniere photo c'est quoi le boitier que lon voie juste au dessus des deux tuyaux d'eau????

_________________
voyager S3 2L4 E95,E85,GPL et HHO & Land Rover Defender 110 TDI HHO pour le TT
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 20:10

oui quand je roule au gaz le voyan check engine s'allume

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 20:12

le boitier et un boitier chrysler et il etait brancher avec le gaz

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
chrysler00
Atteint(e) d'une Chryslerite Aiguë
Atteint(e) d'une Chryslerite Aiguë


Masculin
Nombre de messages : 115
Age : 66
Localisation : dans un bled perdu
Date d'inscription : 30/01/2009

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 20:14

Citation :
et pour chrysler00 qu'est ce qui peut deconner
la pompe a essence est HS
Revenir en haut Aller en bas
jeanluc
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 6763
Age : 44
Localisation : loraine 54
Véhicule : mon nouveaux 3.3 de 2004

un s3 2.4 se
chrysler voyager 2.5 l td L E de 94 211000km

et mon enceint 3.3 l v6 en signature
300000 km
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 20:15

faut elle peut pas rouler au deux Michel car j ai mis un interrupteur a deux position avec trois broche donc soit sa emene du jus au injecteur soit au électrovanne de gaz
Revenir en haut Aller en bas
http://chryslerdodgeplymout.forumpersos.com
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 20:17

chrysler00 a écrit:
Citation :
et pour chrysler00 qu'est ce qui peut deconner
la pompe a essence est HS

je vien de la changer!!!!!!!!!!!!! affraid affraid affraid

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
michel
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 4103
Age : 47
Localisation : Nord
Véhicule : chrysler voyager S3 2L4 GPL+HHO de 1998
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 20:19

looping a écrit:
oui quand je roule au gaz le voyan check engine s'allume

ok c'est la preuve que tu n'as pas d'emulateur(c'est a dire un boitier qui simule au PCM que tu roules a l'essence quand tu roules au gpl)


bon OK sa avance ici.


si tu as pas de relai sa veux dire que ta coupure au commun des 6 injecteurs est ouverte donc il est normal que tu roules pas a l'essence car tes injecteurs sont pas alimenter.


donc tu regardes dans le coin ou j'ai entoure en rouge sur la photo si tu as pas deux fils baladeurs,regarde si c'est le meme que le mien,si tu as pas un fils vert-orange de couper.

1° si il est couper tu as trouver
2° si il est pas couper c'est que c'est autre chose.


alors si il est couper,tu prends un relais avec un contact fermer quand le relais est pas alimenter et tu branches les deux extremite du fil vert-orange sur le contact ferme,aux bornes de la bobine,tu mets une des deux bornes a une masse et l'autre bornes ou positif qui alimente tes electrovannes de gaz.

_________________
voyager S3 2L4 E95,E85,GPL et HHO & Land Rover Defender 110 TDI HHO pour le TT
Revenir en haut Aller en bas
michel
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 4103
Age : 47
Localisation : Nord
Véhicule : chrysler voyager S3 2L4 GPL+HHO de 1998
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 20:23

jeanluc a écrit:
faut elle peut pas rouler au deux Michel car j ai mis un interrupteur a deux position avec trois broche donc soit sa emene du jus au injecteur soit au électrovanne de gaz


sa tu peux pas faire jeanluc,souvient toi sur le tien l'interrupteur que l'on a mis il y avait que deux fils,1 plus contact qui alimentait les electrovannes de gaz,tu peux pas alimenter les injecteurs comme sa,sa dois passe par un relais qui coupe le phase commune des injecteurs sa peux pas amener du courant au injecteur,tu risque de faire un court jus au pcm par un retour de courant. Wink

_________________
voyager S3 2L4 E95,E85,GPL et HHO & Land Rover Defender 110 TDI HHO pour le TT
Revenir en haut Aller en bas
jeanluc
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 6763
Age : 44
Localisation : loraine 54
Véhicule : mon nouveaux 3.3 de 2004

un s3 2.4 se
chrysler voyager 2.5 l td L E de 94 211000km

et mon enceint 3.3 l v6 en signature
300000 km
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 20:24

michel la coupure des injecteur se fait par les fil vert comme tu dit et un autre fil alimente la bobine et sa marcher ausi bien au gaz qu au gpl avant que loic touche au fils fusible
Revenir en haut Aller en bas
http://chryslerdodgeplymout.forumpersos.com
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 20:24

ok pour ton explication mais comment ce fait t'il qu'il roulait bien avnt a l'essence et au gaz

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 20:25

jeanluc a écrit:
michel la coupure des injecteur se fait par les fil vert comme tu dit et un autre fil alimente la bobine et sa marcher ausi bien au gaz qu au gpl avant que loic touche au fils fusible

oui c'est quand j'ai toucher au fil fusible que sa s'est mis a deconner

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
jeanluc
Administrateur
Administrateur
avatar

Masculin
Nombre de messages : 6763
Age : 44
Localisation : loraine 54
Véhicule : mon nouveaux 3.3 de 2004

un s3 2.4 se
chrysler voyager 2.5 l td L E de 94 211000km

et mon enceint 3.3 l v6 en signature
300000 km
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 20:27

si si michel un interupteur a trois plot un au milieux avec l ariver du jus vert et orange l autre plot pour alimenter les injecteur vert orange ou l autre plo pour alimenter les électrovanne
Revenir en haut Aller en bas
http://chryslerdodgeplymout.forumpersos.com
michel
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 4103
Age : 47
Localisation : Nord
Véhicule : chrysler voyager S3 2L4 GPL+HHO de 1998
Date d'inscription : 22/09/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 20:29

ok attendez les gars parce que la je vous suis plus.


donc si je comprend bien,avant il roulait correctement a l'essence et au gaz.a l'achat.


puis Loic a chipote au fils fusibles et depuis sa m...e c'est sa????

_________________
voyager S3 2L4 E95,E85,GPL et HHO & Land Rover Defender 110 TDI HHO pour le TT
Revenir en haut Aller en bas
chrysler00
Atteint(e) d'une Chryslerite Aiguë
Atteint(e) d'une Chryslerite Aiguë


Masculin
Nombre de messages : 115
Age : 66
Localisation : dans un bled perdu
Date d'inscription : 30/01/2009

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 20:30

démonte l'interrupteur gaz/essence et voir s'il ni a pas un fil qui se baladerai
Revenir en haut Aller en bas
looping
Moderateur
Moderateur
avatar

Masculin
Nombre de messages : 3263
Age : 36
Localisation : JURA 39
Véhicule : VOYAGER S2 TD 1995
Date d'inscription : 28/10/2008

MessageSujet: Re: [résolu] Ne démarre plus   2009-02-11, 20:31

oui c'est ça Embarassed Embarassed Embarassed Embarassed

_________________
[Vous devez être inscrit et connecté pour voir ce lien]
un petit rappel : [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [résolu] Ne démarre plus   

Revenir en haut Aller en bas
 
[résolu] Ne démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 11 sur 13Aller à la page : Précédent  1, 2, 3 ... 10, 11, 12, 13  Suivant
 Sujets similaires
-
» [résolu]Ne démarre plus!!!!
» [Résolu] Ne démarre plus !!
» [résolu]Moteur démarre difficilement pour ensuite caler
» [résolu]Ne démarre plus du jour au lendemain
» [Résolu]Ne démarre plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
chrysler dodge plymouth voyager minivan us :: Mécanique / Électricité / Carrosserie :: Série 2-
Sauter vers: